Нижнеилимский Территориальный информационный центр icon

Нижнеилимский Территориальный информационный центр



НазваниеНижнеилимский Территориальный информационный центр
Дата конвертации27.10.2012
Размер171.71 Kb.
ТипПрограмма
источник

Нижнеилимский Территориальный информационный центр



Т.В. Ситникова

В.Е. Гаврилов


Работа с настольной издательской системой Microsoft Publisher


Методические рекомендации


г. Железногорск-Илимский

2008 г.

Введение


Программа Microsoft Publisher представляет собой настольную издательскую систему, которая позволяет создавать профессиональные публикации и готовить их к печати. Программа позволяет быстро и качественно создавать пользователю визитные карточки, рекламные буклеты, пригласительные билеты, поздравительные открытки и др., применяя к данным публикациям собственный дизайн или используя готовые шаблоны.


  1. ^ Запуск MS Publisher. Интерфейс главного окна

Для запуска программы используются стандартные приемы запуска программ из пакета MS Office: нажать кнопку Пуск на панели задач Windows, выбрать команду Программы - Microsoft Publisher. При запуске на экране появляются два окна, расположенные одно под другим. На первом плане отображается окно Каталог публикаций, который содержит шаблоны и макеты создаваемых публикаций. Сочетание шаблона и макета дает возможность создавать разнообразные публикации. В окне имеется три закладки: Мастера публикаций (1), Макеты публикаций (2), Пустые публикации (3).





Под окном Каталога расположено окно публикаций.
Чтобы перейти в него, надо выбрать (щелчком левой кнопки «мыши») нужный образец и щелкнуть на кнопке Закрыть каталог.

Окно публикаций содержит следующие элементы:

  1. Панели инструментов – Стандартная и Форматирования;

  2. Панель инструментов Объекты MS Publisher;

  3. Строку состояния, на которой отображена панель Перемещение по страницам публикации;

  4. Окно создания публикации;

  5. Окно Мастера быстрых публикаций (его можно убрать, нажав на кнопку Скрыть мастер);

  6. Кнопка, позволяющая скрыть или отобразить Мастера публикаций.




3



* Если необходимо добавить в публикацию страницу, то надо в меню Вставка выбрать команду Страница. В появившемся окне диалога указать, где именно должна появиться страница, а также задать ряд других параметров (например, копирование объектов текущей страницы).


    1. Мастера публикаций

В этом разделе каждому типу публикаций, приведенному в левой панели, соответствует набор образцов, которые отображаются в правой панели.





    1. ^ Макеты публикаций

Этот раздел используется для создания публикаций на основе определенных стилей оформления. Каждому макету, выделенному в левой панели, соответствует набор образцов, отображающихся в правой панели.





    1. ^ Пустые публикации

В этом разделе можно создавать публикации самостоятельно (с чистого листа), не привязываясь ни к какому образцу или заготовке. Левая панель окна содержит список типов пустых публикаций, а в правой панели отображаются пустые шаблоны.






  1. ^ Создание новой публикации

Начнем изучение создания публикации с пустой презентации, т.к. именно здесь можно в полной мере проявить свою индивидуальность и мастерство при создании печатного продукта.


    1. ^ Открытие пустой публикации

Открыть пустую страницу публикации можно двумя способами.

После запуска Publisher появляется окно Каталог публикаций (см. п. 1). По умолчанию в окне публикаций отображается пустая страница стандартного размера. Чтобы начать работу с ней достаточно закрыть Каталог публикаций.

В окне Каталог публикаций выбрать закладку ^ Пустые публикации, затем двойным щелчком л.к.м. выбрать образец Целая страница.

Если окно публикации уже открыто (например, с помощью закладки Макеты публикаций), можно вызвать пустую страницу, сохранив текущую публикацию, затем выбрать команду Создать в меню Файл, чтобы вызвать на экран Каталог публикаций.

Многие публикации содержат несколько страниц. Если открыть многостраничную публикацию (например, буклет), то Publisher отобразит ее в виде двустраничных разворотов. На каждом развороте показано, как будут выглядеть левая и правая страницы после сгиба листа. В публикации страница 1 всегда располагается справа, а страницы 2 и 3 образуют левую и правую стороны первого двустраничного разворота. Чтобы отобразить на экране любой разворот, надо щелкнуть на номере его левой или правой страницы на панели Перемещение по страницам внизу окна публикации (см.п. 1)

Если вы хотите просмотреть публикацию по одной странице, можно изменить режим просмотра. Для этого в меню ^ Вид щелкнуть на команде Две страницы. Эта команда работает как переключатель, поэтому, чтобы вернуться к просмотру двух страниц, надо снова щелкнуть по ней.


    1. ^ Добавление рисунка в публикацию

Основным моментом в создании профессиональных публикаций является использование картинок в сочетании с текстом и выполнение над ними различных действий. Publisher позволяет воспользоваться Коллекцией картинок, хранящейся на жестком диске, или воспользоваться любым графическим файлом, созданным с помощью графического редактора, сканера, цифровой камеры.


      1. ^ Добавление клипа из коллекции картинок

Нажать на панели инструментов Объекты MS Publisher кнопку Коллекция картинок

Далее вставка картинки из ^ Коллекции картинок проходит аналогично операции вставки картинки в других приложениях MS Office.

В появившемся окне Добавление картинки выбрать нужную категорию, затем нужный клип и нажать команду ^ Вставить клип.

Затем закрыть окно Добавление картинки.

* Помните, что при добавлении рисунка в публикацию (будь то клип из Коллекции картинок или рисунок из созданного графического файла), он всегда помещается в центр страницы создаваемой публикации. Чтобы расположить рисунок в нужном месте, необходимо подвести к нему указатель мыши, который при этом примет вид машины с надписью «Сдвиг», и переместить рисунок.


      1. ^ Добавление картинки из файла

При желании можно вставить в публикацию рисунки, созданные графическими редакторами. Publisher поддерживает большинство графических форматов (bmp, gif, jpg, tif, wmf).

Для того, чтобы вставить в публикацию изображение (не входящее в Коллекцию картинок), в меню ^ Вставка выбрать команду Картинка – Из файла.





Появится окно диалога Добавить картинку, в котором из нужной папки выбрать необходимый графический файл.


      1. ^ Изменение цвета рисунка

Многие клипы, входящие в Коллекцию картинок, выполнены в одном цвете. Можно сделать рисунок – многоцветным. Для этого надо выделить картинку, затем в меню Формат выбрать команду Перекрасить картинку.
В появившемся окне диалога Перекрашивание картинки




выбрать нужный цвет. При этом надо помнит, что Publisher отображает только те цвета, которые используются в текущей цветовой схеме, заданной при создании публикации. Если вы хотите использовать другие цвета, то в окне диалога Перекрашивание картинки щелкните на стрелке справа от поля Цвет, а затем – на кнопке Другие цвета.

Если вы захотите перекрасить многоцветную картинку – она станет одноцветной.

При необходимости отобразить исходный цвет картинки, надо в окне диалога ^ Перекрашивание картинки щелкнуть на кнопке Вернуть исходные цвета.


    1. Добавление фигур

Publisher позволяет создавать различные фигуры (круги, овалы, прямоугольники и др.) и вставлять их в публикации. Для создания фигур надо выбрать соответствующую кнопку на панели объектов Publisher (см. п. 1). Описание кнопок приведено в таблице.

Таблица 2.3.1

Кнопка
Назначение





Рисует овалы. Для получения круга надо протягивать указатель «мыши» по странице при нажатой клавише Shift.







Рисует линия. Можно выбрать ширину, стиль и цвет линии.





Рисует произвольные фигуры, такие как многоугольники, стрелки и т.п.






Рисует прямоугольники. Для получения квадрата надо протягивать указатель «мыши» по странице при нажатой клавише Shift.



Работа с этими инструментами аналогична работе с инструментами панели рисования в других приложения MS Office (Word, Excel и т.д.).

Для закрашивания созданных фигур используется кнопка на панели инструментов Форматирование.

* Также можно изменить цвет фигуры выбрав в меню ^ Формат команду Цвет заливки.

Для изменения обрамления фигуры надо выделить ее, а затем щелкнуть на кнопке на панели инструментов Форматирование.

На панели инструментов Форматирование также имеются кнопки, которые позволяют повернуть или зеркально отразить изображение.





Чтобы повернуть созданное изображение (или вставленную картинку) на определенный угол, надо выделить изображение и нажать кнопку Произвольный поворот на панели инструментов Стандартная и в открывшемся окне диалога указать угол поворота.





Чтобы добавить тень к изображению или картинке надо выбрать в меню ^ Формат команду Тень.


    1. Работа с текстом

MS Publisher включает возможности создания и редактирования текста, свойственные текстовым редактора, как, например, MS Word.

Размещение текста в публикации всегда начинается с создания текстовой рамки. В отличие от рамок картинок, предназначенных для вставки одного рисунка, текстовые рамки позволяют вводить текст произвольной длины, размещать его в колонках и форматировать.

Если текст небольшой (заголовок, надпись, отдельная фраза), его рекомендуется вводить непосредственно в текстовую рамку в публикации. Для ввода больших блоков текста лучше воспользоваться текстовым редактором MS Word, создав и отформатировав в нем текст, а затем вставить его в публикацию. Для этого щелкнуть левой кнопкой «мыши» внутри текстовой рамки. Затем в меню Вставка выбрать команду Текстовый файл. В появившемся окне диалога Добавить текст выбрать в нужной папке файл с созданным и отформатированным текстом.






      1. Создание текстовой рамки

Чтобы создать текстовую рамку, надо щелкнуть на кнопке на панели инструментов ^ Объекты MS Publisher, щелкнуть в публикации, протащить указатель «мыши» при нажатой левой кнопке, чтобы нарисовать рамку нужного размера, и отпустить кнопку «мыши». Размер и положение рамки можно в любой момент изменить. Чтобы переместить текстовую рамку в нужное место, необходимо выделить ее, подвести к ней указатель мыши, который при этом примет вид машины с надписью «Сдвиг», и переместить.
* Если фрагменты текста предполагается в дальнейшем форматировать и перемещать независимо друг от друга, их надо помещать в отдельные рамки.




      1. ^ Форматирование текста

. Для форматирования текста в текстовой рамке используются, также как в MS Word, кнопки на панели инструментов Форматирование или команда Шрифт в меню Формат.

Publisher позволяет переносить форматирование одного фрагмента текста на другие. Для этого наберите текст в текстовой рамке, выберите команду Скопировать форматирование в меню Формат, затем перейдите в другую текстовую рамку, наберите и выделите нужный текст и выберите команду Применить форматирование.


      1. ^ Автоперетекание текста.
        Связывание и разъединение рамок


Если текстовая рамка содержит больше текста, чем помещается в ней, в правом нижнем углу появляется индикатор ^ Текст в области переполнения



Чтобы исправить ситуацию можно либо увеличить размер текстовой рамки (если это позволяет сделать дизайн создаваемой публикации), либо создать еще одну текстовую рамку и выполнить автоперетекание текста.

Для этого щелкните левой кнопкой мыши внутри первой текстовой рамки. В меню ^ Сервис выберите команду Связать текстовые рамки или
нажмите на панели инструментов Стандартная кнопку Связать текстовые рамки .

Указатель «мыши» превращается в кувшин. Щелкните текстовую рамку, в которую нужно поместить продолжение текста. Текст "переливается" во вторую рамку.

Если теперь щелкнуть левой кнопкой «мыши» внутри второй текстовой рамки, а затем щелкнуть на кнопке ^ Разъединить текстовые рамки , то текст вернется в первую рамку.

* Publisher не содержит специальных средств для создания текста в виде колонок. Поэтому, чтобы имитировать колонки, надо создать текстовые рамки, расположить их рядом и связать между собой. Чтобы текстовые рамки получились одинаковыми, их надо копировать (обычным образом, через буфер обмена). Теперь если вводить текст в первую рамку, после ее заполнения произойдет автоперетекание текста во вторую рамку, наподобие колонок.


      1. ^ Поворот текста

Иногда бывает необходимо в публикации развернуть текст. Расположенные под углом строки привлекают внимание, однако, следует помнить, что поворот больших фрагментов текста приводит к его искажению и затрудняет чтение.

Для того, чтобы повернуть текст, надо выделить текстовую рамку, щелкнуть на кнопке ^ Произвольный поворот на панели инструментов Стандартная , а затем в открывшемся окне диалога (см. п.2.3) указать угол и направление поворота.

Также можно повернуть текстовую рамку, если, нажав и удерживая клавишу Alt, перетащить в нужном направлении одну из рукояток выделения.


    1. ^ Работа с рамками и объектами

Использование рамок (текстовых или графических) в публикации облегчает компоновку страниц. Профессиональные публикации обычно включают целый набор компонент: текст, фотографии, рисунки, фигуры. Все они размещаются в рамках, что позволяет легко перемещать их по странице, подбирая вариант компоновки. Рамки можно перемещать как по отдельности, так и вместе, сгруппировав их в единый объект.


      1. ^ Размещение картинки внутри текстовой рамки

Чтобы поместить картинку в текст, надо просто перетащить рамку картинки внутрь текстовой рамки. Текст раздвинется, расположившись внутри картинки. Возможны два типа обтекания текста вокруг рамки картинки:

  • обтекание вокруг рамки картинки





Для создания такого обтекания надо выделить рамку с картинкой и нажать на панели инструментов Форматирование кнопку (или, выбрав в меню ^ Формат команду Свойства рамки картинки, в появившемся окне диалога отметить левой кнопкой «мыши» пункт Рамки целиком).

  • обтекание текстом самой картинки





Для создания такого обтекания надо выделить рамку с картинкой и нажать на панели инструментов Форматирование кнопку (или, выбрав в меню ^ Формат команду Свойства рамки картинки, в появившемся окне диалога отметить левой кнопкой «мыши» пункт Только картинки).

После того, как картинка расположилась в нужном месте текста, может оказаться, что она окружена пустотами и неудачными разрывами слов, которые портят внешний вид публикации. Можно избавиться от этих недостатков, увеличив или уменьшив размер картинки. Чтобы уменьшить картинку ее надо либо сжать, либо обрезать. В последнем случае масштаб изображения не изменится.

Чтобы обрезать рамку картинки, надо щелкнуть на кнопке ^ Обрезать картинку на панели инструментов Форматирование, а затем перетащить нужную рукоятку выделения, чтобы удалить часть картинки.


      1. ^ Наложение текстовых рамок, фигур и картинок

Так же, как мы помещали картинку внутрь текстовой рамки, можно поместить текстовую рамку на картинку или фигуру. Но, при этом необходимо знать правила наложения рамок.

При перетаскивании текстовой рамки на картинку текст располагается сверху. Так как, по умолчанию, фон текста белый, сверху картинки появится белая рамка с текстом. Чтобы избавиться от фона, надо щелкнуть на кнопке Цвет заливки на панели инструментов Форматирование и выбрать значение Нет заливки.




Когда текстовая рамка перетаскивается на фигуру, фигура остается на первом плане, поэтому текст не виден. Надо изменить порядок наложения рамок с помощью команд в меню Расположение (или соответствующих кнопок на панели инструментов Стандартная).

Таблица 2.5.2.1


Команда меню (кнопка)

Назначение






Располагает рамку поверх другой.






Помещает рамку по другую.






Перемещает рамку на один уровень вверх при наличии нескольких наложенных друг на друга рамок.





Перемещает рамку на один уровень вниз при наличии нескольких наложенных друг на друга рамок.


* ^ Действия Переместить вперед и Переместить назад можно выполнить только с помощью меню Расположение


      1. Точный сдвиг рамок

Чтобы точно разместить текст на картинке или фигуре, можно воспользоваться клавишами-стрелками на клавиатуре. Этот способ применим к любому типу рамок и выполняется так: выделить рамку и, удерживая клавишу Alt, нажать на клавишу-стрелку. Рамка слегка сдвинется в направлении, указанном стрелкой. Нажав несколько раз подряд на клавишу-стрелку при нажатой клавише Alt, можно переместить рамку точно в нужную позицию.

* Различие между перетаскиванием и сдвигом состоит в том, что при перетаскивании рамка перемещается в ближайшую отметку на горизонтальной или вертикальной линейках. При сдвиге рамка перемещается на гораздо меньшее расстояние, что обеспечивает более точное размещение.


      1. ^ Группировка рамок

Группировка рамок позволяет перемещать их как единое целое, что особенно удобно, когда рамки вложены друг в друга. Сгруппированные рамки воспринимаются как один объект и перемещаются вместе.

Чтобы сгруппировать рамки необходимо их выделить, а затем щелкнуть на кнопке ^ Сгруппировать объекты , которая появится внизу выделенных рамок.

* Выделение рамок осуществляется аналогично выделению рисованных объектов в других приложениях MS Office, либо, удерживая клавишу Ctrl, щелкнуть на каждой из выделяемых рамок, либо воспользоваться кнопкой Указатель на панели объектов MS Publisher.

Чтобы перетащить одну из рамок, входящих в группу, надо предварительно отменить группировку (иначе переместится вся группа). Чтобы отменить группировку рамок выделите группу и щелкните на кнопке ^ Разгруппировать объект, которая появится внизу сгруппированных рамок.


      1. Выравнивание объектов

Внешний вид публикации значительно улучшится, если выровнять объекты (например, по левому краю).

Для выравнивания выделите нужные объекты, удерживая клавишу Ctrl и щелкая левой кнопкой «мыши» на каждом из объектов. Затем в меню Расположение выберите команду Выровнять объекты. В появившемся окне диалога Выравнивание объектов установите необходимые параметры, чтобы выровнять выделенные объекты слева направо или сверху вниз. Publisher воспользуется крайними объектами в качестве ориентиров для выравнивания остальных объектов.






    1. ^ Добавление таблиц в публикацию

Таблицы представляют собой простой и удобный способ размещения текста в виде строк и столбцов. MS Publisher включает десятки встроенных форматов таблиц, которые можно вставить в публикацию. Перемещение таблицы, изменение ее размеров и форматирование осуществляется так же, как и для других рамок.

Для того, чтобы вставить таблицу в публикацию, надо щелкнуть на кнопке ^ Рамка таблицы на панели инструментов Объекты MS Publisher, в появившемся окне диалога Создание таблицы указать число строк и столбцов, а в окне Формат таблицы - выбрать необходимый макет таблицы.





Дальнейшая работа с таблицами аналогична работе с таблицами в других приложениях MS Office.


    1. ^ Сохранение публикации

В процессе работы в Publisher на экране периодически появляется предложение сохранить публикацию. Сохранение публикации в MS Publisher осуществляется точно так же, как и сохранение документа в любом другом приложении MS Office. Выберите в меню Файл команду Сохранить, а затем укажите имя публикации и место ее сохранения. По умолчанию программа сохраняет публикации в папке Мои документы на жестком диске компьютера.

* В отличие от других приложений MS Office, Publisher не позволяет работать с несколькими документами одновременно. При попытке открыть ворую публикацию или создать новую вам будет предложено сохранить текущую публикацию перед закрытием.


  1. ^ Использование библиотеки макетов

Библиотека макетов представляет собой набор разнообразных фигур, декоративных макетов и дополнительных шаблонов, которые могут быть использованы для улучшения внешнего вида публикации.

Чтобы воспользоваться Библиотекой макетов надо выбрать в меню Вставка команду Объект из библиотеки макетов.



В появившемся окне диалога в левой панели содержится список разделов, а в правой – образцы макетов, соответствующие разделу Заголовки.





* ^ Чтобы отобразить объекты, упорядоченные по макетам, надо выбрать в окне диалога Библиотека макетов закладку Макеты объектов.


  1. Изменение макета публикаций

После завершения работы над публикацией можно изменить макет публикации и цветовую схему. Содержание публикации при этом не изменится.

При замене цветовой схемы меняются только цвета окрашенных фрагментов. Для того, чтобы изменить цветовую схему надо выбрать в меню Вид команду Отобразить мастер. Появится окно Мастер быстрых публикаций. Выбрать в верхней части окна раздел Цветовая схема, а в нижней части окна – ее название.





При переходе к другому макету происходит перераспределение текста, т.к. разные макеты используют различные текстовые рамки, изображения и фигуры. Поэтому изменение макета может потребовать корректировки размеров и положения рамок и даже форматирования текста. Для изменения макета публикации - выбрать в меню Вид команду Отобразить мастер. Появится окно Мастер быстрых публикаций. Выбрать в верхней части окна раздел Макет, а в нижней части окна – его название.







При необходимости можно нажать кнопку Сброс макета и убрать ненужные элементы макета.


  1. ^ Создание новой публикации на основе Мастера публикаций

При создании публикации можно воспользоваться Мастером публикаций. Для этого при запуске программы MS Publisher в окне Каталог MS Publisher выбрать закладку Мастера публикаций. Выбрать в левой панели окна тип публикации, а в правой панели образец, соответствующий данному типу. После чего нажать кнопку Запустить мастер (в правой нижней части экрана).





Далее, следуя шагам Мастера, выберите цветовую схему публикации,





варианты надписей и т.д.)

  1. ^ Печать публикации

После завершения работы над созданием публикации, необходимо ее распечатать. Печать в Publisher осуществляется аналогично печати документов в других приложениях MS Office. Можно напечатать всю публикацию, заданный диапазон страниц или текущую страницу. Если включен режим двустороннего разворота (см. п.2.1), то печать текущей страницы приведет к печати обеих страниц разворота.

Прежде чем приступить к печати выбрать в меню ^ Файл команду Параметры страницы. В появившемся окне диалога установить нужную разметку публикации и ориентацию страницы.



Затем выбрать в меню ^ Файл команду Настройка печати. В появившемся окне диалога можно установить необходимый размер бумаги, а .нажав кнопку Свойства установить количество страниц на листе и порядок печати страниц





    1. ^ Печать диапазона страниц

Если публикация должна печататься на обеих сторонах листа (например, как в каталоге), а принтер печатает только на одной стороне, можно эмулировать двустороннюю печать. Это реализуется за счет печати двух страниц на одном листе и последующей сборки публикации, в процессе которой листы сгибаются и скрепляются вместе. На первом листе надо печатать первую и последнюю страницы публикации, на втором – вторую и предпоследнюю и т.д. Чтобы имитировать двустороннюю печать, можно пропустить тот же лист через принтер дважды, перевернув его.

Если указан диапазон страниц при печати публикации типа брошюры, Publisher выведет вопрос Помощника (или окно диалога, если Помощник отсутствует на экране) «Печатать как отдельную брошюру?». Чтобы напечатать выделенные страницы в виде отдельной брошюры, ответьте «Да». Если вы хотите напечатать выделенные страницы как часть уже напечатанной брошюры, ответьте «Нет» на поставленный вопрос.

.


Изучив приемы работы с настольной издательской системой MS Publisher, вы сможете отказаться от услуг профессиональных дизайнеров и самостоятельно создавать визитные карточки, рекламные буклеты, прейскуранты, пригласительные билеты, поздравительные открытки.






Похожие:

Нижнеилимский Территориальный информационный центр iconНижнеилимский Территориальный информационный центр
Протокол: набор правил, определяющих механизм взаимодействия компьютеров в сети
Нижнеилимский Территориальный информационный центр iconНижнеилимский территориальный информационный центр
Презентация (в смысле документ) представляет собой последовательность сменяющих друг друга слайдов то есть электронных страничек,...
Нижнеилимский Территориальный информационный центр iconДиректор Мэр Нижнеилимского
Территориальный информационный центр (далее — тиц) является структурным подразделением Департамента образования Нижнеилимского муниципального...
Нижнеилимский Территориальный информационный центр iconПриказ №182 о реорганизации библиотеки в библиотечно-информационный центр. На основании решения педагогического совета от 30. 08. 2012г. №07
Реорганизовать библиотеку мбоу «Лицей №17» в библиотечно-информационный центр с 01. 09. 2012г
Нижнеилимский Территориальный информационный центр icon1. Общие положения Муниципальное образовательное учреждение «Территориальный ресурсный центр города Черемхово»
Муниципальное образовательное учреждение «Территориальный ресурсный центр города Черемхово», в дальнейшем именуемое «Учреждение»,...
Нижнеилимский Территориальный информационный центр iconМуниципальное учреждение «научно-методический информационный центр»
Положением о всероссийской олимпиаде школьников (утверждено приказом Минобрнауки от 2 декабря 2009 г.) №695 му «Научно-методический...
Нижнеилимский Территориальный информационный центр iconИнформационный бюллетень. №1 За 1 квартал 2011г
Районы и города Чувашии : Социально-экономические показатели : статистический сборник / Территориальный орган фсгс по чр. Чебоксары...
Нижнеилимский Территориальный информационный центр iconЦентр каталожной моды
Ставропольский край, г. Пятигорск, ул. Украинская, д. 56 Информационный центр "максимус"
Нижнеилимский Территориальный информационный центр iconИнформационный бюллетень №2 За 2 квартал 2012г
Основные итоги Всероссийской переписи населения 2010 года по Чувашской Республике : доклад 1 / Территориальный орган фсгс по чр....
Нижнеилимский Территориальный информационный центр iconШкольный информационный центр

Разместите кнопку на своём сайте:
Документы


База данных защищена авторским правом ©lib2.podelise.ru 2000-2013
При копировании материала обязательно указание активной ссылки открытой для индексации.
обратиться к администрации
Документы